


<!DOCTYPE html>

<html lang="en">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    <meta name="title" content="Australian Vintage 2019 | Halliday Wine Companion " />
    <meta name="description" content="All hands on deck — Australian wine vintage 2019 has begun. It’s the most crucial time of year for winemakers, and Halliday Wine Companion is here to share every single moment. Here&#39;s a sneak peek of what&#39;s happening on the grounds. " />
    <meta name="keywords" content="Halliday Wine Companion, Vintage, Australian Vintage Time, Harvest Time, Wine, Grape Picking, Austrailan Wine, Harvesting Grapes, 2019" />
    <meta name="robots" content="index-follow" />

            <meta property="fb:app_id" content="165412527422978" />


    <meta property="og:url" content="https://www.winecompanion.com.au/Home/Articles/News/Australian-Vintage-Has-Begun?utm_source=Halliday+Wine+Companion&amp;utm_campaign=f6677b52ff-weekend-reading-feb-2-nonmem&amp;utm_medium=email&amp;utm_term=0_d02548c2c3-f6677b52ff-100081937" />
    <meta property="og:locale" content="en_US" />
    <meta property="og:site_name" content="Wine Companion" />
    <meta property="og:title" content="Australian Wine Vintage 2019 Has Begun" />
    <meta property="og:description" content="All hands on deck — Australian wine vintage 2019 has begun. It’s the most crucial time of year for winemakers, and Halliday Wine Companion is here to share every single moment. Here&amp;#39;s a sneak peek of what&amp;#39;s happening on the grounds. " />
    <meta property="og:type" content="website" />

    

            <meta property="og:image" content="http://cdn.hardiegrant.com/-/media/wc/georgia/vintage_pickingog.ashx" />
            <meta property="og:image:secure_url" content="https://cdn.hardiegrant.com/-/media/wc/georgia/vintage_pickingog.ashx" />
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
            <meta property="og:image:alt" content="Vintage, Picking, Grapes, Halliday" />


    <title>Australian Vintage 2019 | Halliday Wine Companion </title>

    <link rel="canonical" href="https://www.winecompanion.com.au/home/articles/news/australian-vintage-has-begun?utm_source=halliday+wine+companion&amp;utm_campaign=f6677b52ff-weekend-reading-feb-2-nonmem&amp;utm_medium=email&amp;utm_term=0_d02548c2c3-f6677b52ff-100081937" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/resources/wc/dist/css/main.css" />
    <link rel="shortcut icon" href="/resources/wc/dist/img/favicon.ico">
    <link rel="icon" sizes="32x32" type="image/png" href="/resources/wc/dist/img/favicon_32x32.png">
    <link rel="icon" sizes="96x96" type="image/png" href="/resources/wc/dist/img/favicon_96x96.png">
    <link rel="apple-touch-icon" href="/resources/wc/dist/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/wc/dist/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/wc/dist/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/resources/wc/dist/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/resources/wc/dist/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/resources/wc/dist/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/resources/wc/dist/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/resources/wc/dist/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/resources/wc/dist/img/apple-icon-180x180.png">
   
    <script src="/resources/wc/dist/js/vendor.js" defer></script>
    <script src="/resources/wc/dist/js/bundle.js" defer></script>

    <!-- Hotjar Tracking Code for Wine Companion -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:313271,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<!-- Google Tag Manager -->
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K2VFSG');
</script>
<!-- End Google Tag Manager -->
    





<!--- Start: Targeting variables --->
<script type="text/javascript">
    window.dfpData = {
        "dfpAdUnits": {
            "net": "107328191",
            "site": "HallidayWineCompanion",
            "sect": "articles",
            "subsect": "News"
        },
        "dfpKV": {
            "pagetype": "article",
            "subsubsect": "",
            "member": "N",
            "pageID": "2E77DDBD-E386-4736-B32A-76391683EDB6"
        }
    }
</script>
<!--- End: Targeting variables --->
<!--- Start: DFP GPT header script --->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
    // Prepare DFP targeting variables
    var dfpNet = window.dfpData.dfpAdUnits.net
    var dfpSite = '/' + window.dfpData.dfpAdUnits.site
    if (window.dfpData.dfpAdUnits.sect) {
        var dfpSect = '/' + window.dfpData.dfpAdUnits.sect
    } else {
        dfpSect = "";
    }
    if (window.dfpData.dfpAdUnits.subsect) {
        var dfpSubsect = '//' + window.dfpData.dfpAdUnits.subsect
    } else {
        dfpSubsect = "";
    }
    var dfpAdUnitPath = dfpNet + dfpSite + dfpSect + dfpSubsect

    // Ad Tester (add "?adtest=testvalue" to url, inserts KV for targeting)
    function getQueryVariable(variable) {
        var query = window.location.search.substring(1);
        var vars = query.split("&");
        for (var i = 0; i < vars.length; i++) {
            var pair = vars[i].split("=");
            if (pair[0] == variable) {
                return pair[1];
            }
        }
        return (false);
    }

    var kvAdTest = getQueryVariable("adtest");
    // Extract article title from url
    pageURL = window.location.pathname;
    pageURLArray = pageURL.split('/');
    articleURL = '';
    while (pageURLArray.length > 0 && articleURL == '') {
        articleURL = pageURLArray.pop();
    }
    // Define responsive ad size mapping
    googletag.cmd.push(function() {
        var mapTopAd = googletag.sizeMapping()
            .addSize([0, 0], [320, 50]).addSize([768, 0], [728, 90]).addSize([1024, 0], [300, 250]).build();
        var mapBottomAd = googletag.sizeMapping()
            .addSize([0, 0], [320, 50]).addSize([768, 0], [728, 90]).build();
        var adslot1 = googletag.defineSlot(dfpAdUnitPath, [300, 250], 'dfp-ad-slot-1').defineSizeMapping(mapTopAd)
            .addService(googletag.pubads()).setTargeting('pos', 'header')
        var adslot2 = googletag.defineSlot(dfpAdUnitPath, [728, 90], 'dfp-ad-slot-2').defineSizeMapping(mapBottomAd)
            .addService(googletag.pubads()).setTargeting('pos', 'footer')
        // Set page-level key-values
        googletag.pubads().setTargeting("pageURL", [articleURL]).setTargeting("adtest", [kvAdTest]);
        if (dfpData.dfpKV) {
            Object.keys(dfpData.dfpKV).forEach(function(key) {
                googletag.pubads().setTargeting(key, dfpData.dfpKV[key]);
            })
        }
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script>
<!--- End: DFP GPT header script --->
</head>
<body>
    
    

    <svg style="display:none" xmlns="http://www.w3.org/2000/svg">
    <symbol id="add" viewBox="0 0 63.81 63.83">
        <path class="cls-1" d="M54.66 9.51a31.92 31.92 0 1 0 0 45.15 31.92 31.92 0 0 0 0-45.15zm-2.88 42.27a27.84 27.84 0 1 1 0-39.39 27.84 27.84 0 0 1 0 39.39z" transform="translate(-.18 -.17)" />
        <path class="cls-1" d="M44.88 30.05H34V19.18a2 2 0 0 0-4.08 0v10.87H19.08a2 2 0 1 0 0 4.07h10.86V45A2 2 0 0 0 34 45V34.12h10.88a2 2 0 1 0 0-4.07z" transform="translate(-.18 -.17)" />
    </symbol>
    <symbol id="arrow-left" viewBox="0 0 63.97 56.3">
        <path d="M1 30.82l23 24.32a4.32 4.32 0 0 0 5.57.28 4 4 0 0 0 0-5.56L12.78 32h47.35a3.84 3.84 0 1 0 0-7.67H12.78L29.64 6.47a3.94 3.94 0 0 0 0-5.57 4.18 4.18 0 0 0-5.57.32L1 25.54a3.86 3.86 0 0 0 0 5.28z" />
    </symbol>
    <symbol id="arrow-right" viewBox="0 0 63.63 56">
        <path d="M62.59 25.35L39.68 1.16a4.3 4.3 0 0 0-5.54-.28 3.94 3.94 0 0 0 0 5.53l16.77 17.76H3.81a3.82 3.82 0 0 0 0 7.64h47.1L34.14 49.53a3.91 3.91 0 0 0 0 5.53 4.17 4.17 0 0 0 5.54-.32L62.59 30.6a3.85 3.85 0 0 0 0-5.25z" />
    </symbol>
    <symbol id="bottles" viewBox="0 0 64 64">
        <path class="st0" d="M37.9 17.9c-1-1-1.9-1.9-1.9-2.8V.8c0-.4-.3-.8-.8-.8h-6.6c-.4 0-.7.3-.7.7V15c0 .9-.8 1.7-1.9 2.8a9.67 9.67 0 0 0-3.7 7.6v35.4c0 1.7 1.4 3.2 3.2 3.2h13c1.7 0 3.2-1.4 3.2-3.2V25.4c-.1-2.9-1.5-5.7-3.8-7.5zM29.6 1.5h5.1v10h-5.1v-10zm0 11.6h5.1v1.3h-5.1v-1.3zm-.5 49.4l.6-.7c.5-.5.7-.5.7-.5h3.5s.2 0 .7.5l.6.7h-6.1zm9.5 0h-1.5l-1.5-1.7c-.4-.6-1.1-1-1.8-1h-3.5c-.7.1-1.4.4-1.8 1L27 62.5h-1.4c-.9 0-1.6-.7-1.6-1.6V49.1h16.3v11.7c0 .9-.7 1.6-1.6 1.6h-.1zm1.7-14.9H23.9V34.1h16.3l.1 13.5zm0-15H23.9v-7.2c.1-2.5 1.3-4.8 3.3-6.4 1-.8 1.8-1.9 2.2-3.1h5.3c.4 1.2 1.2 2.3 2.2 3.1 2 1.6 3.2 3.9 3.3 6.4l.1 7.2z" />
        <path class="st0" d="M34.4 38.6h-4.8c-.4 0-.8.3-.8.7 0 .4.3.8.7.8h4.8c.4-.1.7-.5.6-.9 0-.3-.3-.6-.5-.6zm0 3.1h-4.8c-.4 0-.8.3-.8.7 0 .4.3.8.7.8h4.8c.4 0 .8-.3.8-.7 0-.4-.3-.8-.7-.8z" />
        <path class="st0" d="M26.9 46.3H37c.4 0 .8-.3.8-.7v-9.4c0-.4-.3-.7-.7-.7H26.9c-.4 0-.8.3-.8.7v9.4c.1.4.4.7.8.7zm.8-9.5h8.6v7.8h-8.6v-7.8z" />
    </symbol>
    <symbol id="calendar" viewBox="0 0 64 64.14">
        <path d="M55.06 5.28H49.9V.05h-4.09v5.23H18.19V.05H14.1v5.23h-5A9.14 9.14 0 0 0 0 14.39v40.66a9.11 9.11 0 0 0 9.11 9.1h46a9.11 9.11 0 0 0 8.89-9.1V14.39a9.14 9.14 0 0 0-8.94-9.11zm-51 9.11a5 5 0 0 1 5-5h5v3.55h4.09V9.37h27.66v3.55h4.09V9.37h5.16a5 5 0 0 1 5 5v5h-56zm55.82 9.11v31.55a5.05 5.05 0 0 1-4.85 4.84H9.11a5 5 0 0 1-5-4.84V23.5z" />
    </symbol>
    <symbol id="cellar" viewBox="0 0 64 41.85">
        <path d="M63.75 5.63a.9.9 0 0 0-.62-.26H51.82a6.46 6.46 0 0 1-5.08-2.51A7.31 7.31 0 0 0 41 0H12a3 3 0 0 0-3 3v9H7.52a3 3 0 0 0-3 3v9H3a3 3 0 0 0-3 3v11.83a3 3 0 0 0 3 3h29a7.33 7.33 0 0 0 5.74-2.84 6.41 6.41 0 0 1 5.12-2.59h11.3a.89.89 0 0 0 .89-.89v-5.12a.89.89 0 0 0-.89-.89H43a5.87 5.87 0 0 1-3-.66 10.23 10.23 0 0 0 2.26-1.89 6.35 6.35 0 0 1 5.07-2.52h11.3a.89.89 0 0 0 .89-.89v-5.2a.89.89 0 0 0-.89-.9H47.24a5.72 5.72 0 0 1-2.72-.66 10.21 10.21 0 0 0 2.24-1.9 6.3 6.3 0 0 1 5.16-2.51h11.19a.89.89 0 0 0 .89-.89V6.26a.91.91 0 0 0-.25-.63zm-1.53 1.52v3.44h-9.41V7.15zM25.19 4.69a.83.83 0 0 0 .63-.25.88.88 0 0 0 .26-.62V1.78h1.7v3.19a.89.89 0 0 0 .89.89.83.83 0 0 0 .63-.25 1 1 0 0 0 .27-.64V1.78h1.61v3.19a.91.91 0 0 0 .27.64.82.82 0 0 0 .62.25.81.81 0 0 0 .62-.25.87.87 0 0 0 .27-.64V1.78h2.9V8H21.4V1.78h2.9v2.07a.87.87 0 0 0 .87.87zM11.56 34h16.22a.89.89 0 0 0 .89-.89v-7.19h3.46a5.63 5.63 0 0 1 4.38 2.22 8.16 8.16 0 0 0 5.57 3.1v3.53a8.22 8.22 0 0 0-5.59 3 5.6 5.6 0 0 1-4.42 2.28h-29a1.27 1.27 0 0 1-1.27-1.22V27.18a1.26 1.26 0 0 1 1.27-1.26h7.58v7.19a.89.89 0 0 0 .89.89zm4.66-5.14a.89.89 0 0 0 .89-.89V25.9h1.64v3.19a.93.93 0 0 0 .25.6.85.85 0 0 0 .64.25.87.87 0 0 0 .87-.87v-3.15h1.64v3.19a.89.89 0 0 0 .89.89.89.89 0 0 0 .89-.89v-3.19h2.9v6.21H12.45v-6.21h2.9v2.07a.87.87 0 0 0 .87.87zm22.23-1.17c-.22-.23-.43-.46-.66-.66a7.3 7.3 0 0 0-5.72-2.86H6.3v-9a1.26 1.26 0 0 1 1.26-1.24h7.59v7.19a.86.86 0 0 0 .87.87H32.2a.87.87 0 0 0 .89-.85v-7.28h3.46A5.62 5.62 0 0 1 41 16.14a8.26 8.26 0 0 0 5.6 3v3.55a8.28 8.28 0 0 0-5.6 3 6.88 6.88 0 0 1-2.55 2zM20.7 16.8a.89.89 0 0 0 .87-.89v-2.07h1.63v3.19a.9.9 0 0 0 1.79 0v-3.17h1.61v3.19a.89.89 0 0 0 .89.89.89.89 0 0 0 .89-.89v-3.19h2.91v6.22H16.93v-6.22h2.9v2.07a.87.87 0 0 0 .87.87zm22.23-1.22l-.64-.66a7.29 7.29 0 0 0-5.72-2.84h-25.8v-9A1.28 1.28 0 0 1 12 1.78h7.58v7.19a.89.89 0 0 0 .89.89h16.2a.89.89 0 0 0 .89-.89V1.78H41a5.74 5.74 0 0 1 4.42 2.28A8.27 8.27 0 0 0 51 7.11v3.52a8.29 8.29 0 0 0-5.59 3 7 7 0 0 1-2.48 1.95zm.93 19.11v-3.41h9.41v3.41zm4.48-12v-3.46h9.4v3.46z" />
    </symbol>
    <symbol id="chevron-left" viewBox="0 0 35.54 64">
        <path d="M34.43 6.12A3.56 3.56 0 0 0 29.5 1L1.03 29.47a3.57 3.57 0 0 0 0 5L29.5 63a3.59 3.59 0 0 0 5 0 3.53 3.53 0 0 0 0-4.93l-26-26z" />
    </symbol>
    <symbol id="chevron-right" viewBox="0 0 35.54 64">
        <path d="M1.1 57.88A3.56 3.56 0 0 0 6.03 63l28.48-28.47a3.59 3.59 0 0 0 0-5L6.03 1a3.58 3.58 0 0 0-5 0 3.51 3.51 0 0 0 0 4.93l26 26z" />
    </symbol>
    <symbol id="chevron-up" viewBox="0 0 63.99 35.53">
        <path d="M57.87 34.43a3.56 3.56 0 0 0 5.12-4.93L34.53 1.03a3.59 3.59 0 0 0-5 0L.99 29.5a3.58 3.58 0 0 0 0 5 3.51 3.51 0 0 0 4.93 0l26-26z" />
    </symbol>
    <symbol id="chevron" viewBox="0 0 62.79 34.86">
        <path d="M6 1.09a3.49 3.49 0 0 0-5 4.83l27.91 27.94a3.53 3.53 0 0 0 4.93 0L61.77 5.92a3.51 3.51 0 0 0 0-4.93 3.45 3.45 0 0 0-4.84 0L31.39 26.54z" />
    </symbol>
    <symbol id="close" viewBox="0 0 63.92 63.96">
        <path d="M32 24.55L9.47 2a5.33 5.33 0 0 0-8.29 6.67 6 6 0 0 0 .6.63l.22.21 22.5 22.57L1.93 54.65a5.33 5.33 0 0 0 7.33 7.69l.21-.21L32 39.62l22.61 22.72a5.36 5.36 0 1 0 7.68-7.47v-.22L39.57 32.08 62.29 9.51a5.36 5.36 0 1 0-7.47-7.68l-.21.17z" />
    </symbol>
    <symbol id="drink" viewBox="0 0 43.78 63.94">
        <path class="cls-1" d="M52.83.06H12.67a1.82 1.82 0 0 0-1.79 1.83v19.26a21.89 21.89 0 0 0 19.65 21.79v16.85h-8a2.11 2.11 0 1 0 0 4.21h20.41a2.11 2.11 0 1 0 0-4.21H35V42.94a21.9 21.9 0 0 0 19.65-21.79V1.89A1.83 1.83 0 0 0 52.83.06zM51 21.18a18.25 18.25 0 0 1-36.5 0V18a25.91 25.91 0 0 0 7.78 1.1 37.82 37.82 0 0 0 10.92-1.66 27.82 27.82 0 0 1 17.8-.28zm0-7.39a32 32 0 0 0-18.7.59 27.68 27.68 0 0 1-17.8.28v-11H51z" transform="translate(-10.88 -.06)" />
        <path class="cls-1" d="M31.85 34.07a1.37 1.37 0 0 0-1.43 1.29 1.35 1.35 0 0 0 1.26 1.43h.17A16.84 16.84 0 0 0 48.7 19.94a1.41 1.41 0 0 0-2.81 0 14.21 14.21 0 0 1-14.04 14.13z" transform="translate(-10.88 -.06)" />
    </symbol>
    <symbol id="facebook" viewBox="381 641.932 11.117 23.716">
        <path d="M391.524 653.79h-3.261v11.858h-4.891V653.79H381v-4.15h2.372v-2.669c0-1.927.889-5.04 5.04-5.04h3.706v4h-2.669c-.445 0-1.038.148-1.038 1.186v2.52h3.706z" />
    </symbol>
    <symbol id="fancy-h" viewBox="382 591.43 16.717 15.774">
        <path d="M397.037 605.198v-5.487h1.68v-.805h-1.68v-5.487c0-.291.017-.36.206-.532l1.474-1.406v-.051h-7.458v.051l1.475 1.406c.206.171.223.24.223.532v5.5h-5.2v-5.5c0-.291.017-.36.223-.532l1.478-1.406v-.051H382v.051l1.509 1.406a.569.569 0 0 1 .206.532v5.5H382v.811h1.7v5.487c0 .291-.017.36-.206.532L382 607.153v.051h7.476v-.051L388 605.747c-.206-.171-.223-.24-.223-.532v-5.485h5.2v5.487a.578.578 0 0 1-.223.532l-1.495 1.404v.051h7.441v-.051l-1.475-1.406a.593.593 0 0 1-.189-.549" />
    </symbol>
    <symbol id="heart-selected" viewBox="0 0 62.85 57.49">
        <path d="M56.91 5.93C47.23-3.78 36.78.35 31.44 4.68 26.09.37 15.64-3.72 5.96 5.96c-10.69 10.69-4.65 22.26 0 26.89l24.06 24.06a2 2 0 0 0 2.83 0l24.06-24.06c4.65-4.63 10.64-16.28 0-26.92z" />
    </symbol>
    <symbol id="heart" viewBox="0 0 23.51 21.51">
        <path d="M21.29 2.22c-3.62-3.62-7.53-2.09-9.53-.47-2-1.61-5.91-3.14-9.53.48-4 4-1.74 8.32 0 10.06l9 9a.75.75 0 0 0 1.06 0l9-9c1.74-1.75 3.98-6.09 0-10.07zm-1.06 9l-8.47 8.47-8.47-8.47c-.16-.16-3.92-4 0-7.94a5.34 5.34 0 0 1 3.83-1.77 6.46 6.46 0 0 1 4.11 1.77.75.75 0 0 0 1.06 0c.16-.16 4-3.93 7.94 0s.17 7.76 0 7.94z" />
    </symbol>
    <symbol id="instagram" viewBox="412.327 641.932 24.073 24.068">
        <path d="M419.4 665.926a8.873 8.873 0 0 1-2.922-.559 5.862 5.862 0 0 1-2.13-1.388 5.862 5.862 0 0 1-1.388-2.13 8.9 8.9 0 0 1-.559-2.922c-.058-1.287-.074-1.695-.074-4.964s.016-3.676.074-4.958a8.9 8.9 0 0 1 .559-2.922 5.916 5.916 0 0 1 1.382-2.131 5.862 5.862 0 0 1 2.13-1.387 8.9 8.9 0 0 1 2.923-.559c1.287-.058 1.693-.074 4.963-.074s3.682.016 4.969.068a8.9 8.9 0 0 1 2.922.559 5.862 5.862 0 0 1 2.13 1.388 5.862 5.862 0 0 1 1.388 2.13 8.9 8.9 0 0 1 .56 2.923c.058 1.287.074 1.693.074 4.964s-.016 3.682-.074 4.963a8.9 8.9 0 0 1-.559 2.922 6.156 6.156 0 0 1-3.518 3.518 8.873 8.873 0 0 1-2.923.559c-1.287.058-1.693.074-4.964.074s-3.681-.016-4.963-.074zm.1-21.758a6.761 6.761 0 0 0-2.236.417 3.778 3.778 0 0 0-1.382.9 3.71 3.71 0 0 0-.9 1.382 6.556 6.556 0 0 0-.417 2.236c-.058 1.272-.068 1.651-.068 4.864s.011 3.592.068 4.863a6.785 6.785 0 0 0 .417 2.237 3.778 3.778 0 0 0 .9 1.382 3.71 3.71 0 0 0 1.382.9 6.562 6.562 0 0 0 2.236.417c1.271.058 1.651.068 4.863.068s3.592-.011 4.864-.068a6.754 6.754 0 0 0 2.236-.417 3.778 3.778 0 0 0 1.382-.9 3.71 3.71 0 0 0 .9-1.382 6.54 6.54 0 0 0 .417-2.237c.059-1.271.068-1.651.068-4.863s-.01-3.592-.068-4.864a6.754 6.754 0 0 0-.417-2.236 3.778 3.778 0 0 0-.9-1.382 3.71 3.71 0 0 0-1.382-.9 6.556 6.556 0 0 0-2.236-.417c-1.272-.059-1.651-.068-4.864-.068s-3.597.01-4.868.069zm-1.318 9.795a6.182 6.182 0 1 1 6.182 6.182 6.175 6.175 0 0 1-6.182-6.182zm2.168.005a4.009 4.009 0 1 0 4.009-4.009 4.007 4.007 0 0 0-4.009 4.01zm8.988-6.424a1.445 1.445 0 1 1 1.444 1.444 1.447 1.447 0 0 1-1.444-1.444z" />
    </symbol>
    <symbol id="move" viewBox="0 0 62.18 63.97">
        <path d="M24.08 33.92H5.88A6 6 0 0 0 0 39.83v18.25A5.94 5.94 0 0 0 5.88 64h18.25a6 6 0 0 0 5.95-5.95V39.8a6.08 6.08 0 0 0-6-5.88zm1.42 5.91v18.22a1.34 1.34 0 0 1-1.31 1.37H5.91a1.33 1.33 0 0 1-1.36-1.31V39.83a1.36 1.36 0 0 1 1.33-1.36h18.25a1.36 1.36 0 0 1 1.34 1.36zM62.17 5.2A6 6 0 0 0 56.32 0H38.15a6 6 0 0 0-5.91 5.91v18.26a6 6 0 0 0 5.91 5.88h18.34a5.93 5.93 0 0 0 5.68-5.88zm-4.4.71v18.37a1.39 1.39 0 0 1-1.37 1.36H38.15a1.37 1.37 0 0 1-1.37-1.33V5.91a1.43 1.43 0 0 1 1.37-1.36h18.34a1.39 1.39 0 0 1 1.25 1.36zm-27.55 8.7a2.25 2.25 0 0 0-2.28-1.79H7.81l6.32-6.28a2.31 2.31 0 0 0 0-3.26 2.12 2.12 0 0 0-1.65-.63 2.43 2.43 0 0 0-1.59.71L.79 13.5a2.37 2.37 0 0 0 0 3.25l10.15 10a2.5 2.5 0 0 0 .23.23 2.15 2.15 0 0 0 1.39.51h.17a2.06 2.06 0 0 0 1.45-.71 2.38 2.38 0 0 0 0-3.24l-6.25-6.2h20.15a2.4 2.4 0 0 0 1.59-.68A2.23 2.23 0 0 0 30.3 15v-.37zm21.15 22.55a2.34 2.34 0 0 0-3.16 0 2.37 2.37 0 0 0 0 3.3l6.26 6.22H34.23a2.28 2.28 0 1 0 0 4.55h20.15l-5.68 5.83-.74.65a2.13 2.13 0 0 0 .2 2.85l.22.22a2.17 2.17 0 0 0 1.4.51 2.06 2.06 0 0 0 1.59-.68l10.06-10.18.2-.19a2.17 2.17 0 0 0-.17-3z" />
    </symbol>
    <symbol id="price" viewBox="0 0 62.75 62.75">
        <path class="cls-1" d="M60.57 28.65l-25.93-26a5.43 5.43 0 0 0-3.85-1.51l-24 .57a5.21 5.21 0 0 0-5 5.13l-.66 23.83a5.4 5.4 0 0 0 1.51 3.83l26 26a11.35 11.35 0 0 0 8.3 3.42 11.14 11.14 0 0 0 8.16-3.42L60.57 45a11.41 11.41 0 0 0 3.3-8.18 11.24 11.24 0 0 0-3.3-8.17zm-3.48 12.86L41.63 56.94a6.65 6.65 0 0 1-9.33 0L6.34 31v-.17L6.92 7a.28.28 0 0 1 .25-.25L31 6.15a.19.19 0 0 1 .18 0l26 26a6.68 6.68 0 0 1 0 9.36z" transform="translate(-1.13 -1.13)" />
        <path class="cls-1" d="M16.27 16.16a9.18 9.18 0 0 0 0 13 9.33 9.33 0 0 0 6.5 2.68 9.46 9.46 0 0 0 6.51-2.68 9.2 9.2 0 0 0-13-13zm9.53 9.49a4.2 4.2 0 1 1-5.94-5.93 4.15 4.15 0 0 1 2.86-1.22 4 4 0 0 1 2.85 1.22 4.26 4.26 0 0 1 .23 5.93z" transform="translate(-1.13 -1.13)" />
    </symbol>
    <symbol id="region" viewBox="0 0 60.92 60.92">
        <path d="M59.67 16.71A11.49 11.49 0 0 0 42.4 2.41 29.71 29.71 0 0 0 30.46 0a30.45 30.45 0 1 0 28.16 18.84zM8.07 37.55a3 3 0 0 1 1.11-1.3 2.56 2.56 0 0 1 1.57-.43 2.72 2.72 0 0 1 2.14 1 6.23 6.23 0 0 0 4.65 2.11h2.09a2.93 2.93 0 0 1 2.92 2.93v.32l-.27 2.71A6.83 6.83 0 0 1 19 50l-4.41 2.71a27.42 27.42 0 0 1-8.5-10.53zm12.72 15.24a10 10 0 0 0 4.85-7.58l.27-2.7v-.65a6.22 6.22 0 0 0-6.25-6.2h-2.2a2.93 2.93 0 0 1-2.19-1 6.09 6.09 0 0 0-4.6-2.14 6.65 6.65 0 0 0-3.28 1A6.37 6.37 0 0 0 5 36.2l-.79 1.68a27.13 27.13 0 0 1 3.53-22.45l.49 1.84a5.15 5.15 0 0 0 5 3.88h4.58a5.24 5.24 0 0 0 4.6-2.71l1.52-2.9a1.65 1.65 0 0 1 .67-.76 2 2 0 0 1 2.09 0l2.16 1.44a2 2 0 0 1 .82 1.6 2.15 2.15 0 0 1-.46 1.24 5.14 5.14 0 0 0-1.09 3.17 5.21 5.21 0 0 0 2.71 4.63l3.57 1.92a1.86 1.86 0 0 1 1 1.3l1.6 8.39a5.14 5.14 0 0 0 1.87 3.09 5.4 5.4 0 0 0 6.76-.27l2.93-3.6a1.64 1.64 0 0 0-2.52-2.09l-2.71 3.33a1.94 1.94 0 0 1-2.43 0 2 2 0 0 1-.71-1.13l-1.65-8.29a5 5 0 0 0-2.71-3.57L32.33 24a1.68 1.68 0 0 1-.73-.74 2 2 0 0 1-.28-1 2.25 2.25 0 0 1 .41-1.2 5.09 5.09 0 0 0 1.11-3.81 5.21 5.21 0 0 0-1.92-3.5l-.24-.19-2.23-1.46a5.14 5.14 0 0 0-5.57-.21A5 5 0 0 0 20.93 14l-1.3 3a1.89 1.89 0 0 1-1.71 1h-4.65a1.83 1.83 0 0 1-1.79-1.21l-1.14-4.42.9-1a27.31 27.31 0 0 1 19.22-7.99 26.57 26.57 0 0 1 9.37 1.71 11.58 11.58 0 0 0-2 6.42 11.21 11.21 0 0 0 1.25 5.14L46 30.46A3.75 3.75 0 0 0 47.46 32a3.94 3.94 0 0 0 3.85 0 3.87 3.87 0 0 0 1.43-1.57l3.84-7.66a27.07 27.07 0 0 1-38.71 31.78zm29-23.66a.38.38 0 0 1-.16.19.59.59 0 0 1-.52 0 .55.55 0 0 1-.19-.21L42 15.22a8.28 8.28 0 0 1-.86-3.71 8.31 8.31 0 0 1 8.31-8.13h.49a8.14 8.14 0 0 1 7.91 8.33 8.22 8.22 0 0 1-1 3.61z" />
    </symbol>
    <symbol id="remove" viewBox="0 0 62.13 62.25">
        <path class="cls-1" d="M32.06 1a31.13 31.13 0 1 0 31.06 31.12A31.1 31.1 0 0 0 32.06 1zm0 58.28a27.16 27.16 0 1 1 27.1-27.16 27.13 27.13 0 0 1-27.1 27.16z" transform="translate(-1 -1)" />
        <path class="cls-1" d="M42.87 23.3a2 2 0 0 0-3.34-1.44l-7.43 7.42-7.4-7.42a2 2 0 0 0-2.77 0 2 2 0 0 0 0 2.81l7.4 7.42-7.4 7.41a1.92 1.92 0 0 0-.65 1.5 1.86 1.86 0 0 0 .58 1.4 2 2 0 0 0 2.8 0l7.4-7.42 7.4 7.42a1.92 1.92 0 0 0 1.41.58 2 2 0 0 0 1.4-3.39l-7.41-7.41 7.43-7.42a2.06 2.06 0 0 0 .58-1.46z" transform="translate(-1 -1)" />
    </symbol>
    <symbol id="search" viewBox="411 537.301 19.5 19.5">
        <path d="M424.5 545.551a5.256 5.256 0 0 1-5.25 5.25 5.256 5.256 0 0 1-5.25-5.25 5.256 5.256 0 0 1 5.25-5.25 5.256 5.256 0 0 1 5.25 5.25zm6 9.75a1.509 1.509 0 0 0-.434-1.055l-4.02-4.02a8.231 8.231 0 0 0 1.454-4.675 8.247 8.247 0 0 0-8.25-8.25 8.247 8.247 0 0 0-8.25 8.25 8.247 8.247 0 0 0 8.25 8.25 8.231 8.231 0 0 0 4.676-1.453l4.02 4.008a1.471 1.471 0 0 0 1.054.445 1.511 1.511 0 0 0 1.5-1.5z" />
    </symbol>
    <symbol id="settings" viewBox="0 0 62.11 62.13">
        <path d="M34.29 62.12h-6.44a3.42 3.42 0 0 1-3.39-2.83l-1.1-6.58a20.31 20.31 0 0 1-2.15-.9l-5.42 3.87a3.44 3.44 0 0 1-4.49-.37l-4.49-4.48a3.38 3.38 0 0 1-.34-4.4L10.34 41c-.34-.7-.62-1.41-.91-2.17l-6.61-1.16A3.42 3.42 0 0 1 0 34.28v-6.44a3.42 3.42 0 0 1 2.82-3.39l6.58-1.07a20.7 20.7 0 0 1 .91-2.17l-3.84-5.4a3.39 3.39 0 0 1 .34-4.52l4.49-4.46a3.47 3.47 0 0 1 4.4-.37l5.43 3.87c.7-.34 1.44-.62 2.17-.9l1.16-6.61A3.41 3.41 0 0 1 27.85 0h6.44a3.41 3.41 0 0 1 3.39 2.82l1.07 6.58a23.47 23.47 0 0 1 2.17.9l5.43-3.87a3.45 3.45 0 0 1 4.4.34l4.58 4.52a3.42 3.42 0 0 1 .36 4.41l-3.89 5.42a20.8 20.8 0 0 1 .9 2.18l6.58 1.07a3.44 3.44 0 0 1 2.83 3.39v6.44a3.43 3.43 0 0 1-2.83 3.39l-6.55 1.1c-.28.73-.57 1.44-.9 2.14l3.86 5.43a3.38 3.38 0 0 1-.36 4.57l-4.49 4.49a3.31 3.31 0 0 1-2.43 1 3.07 3.07 0 0 1-2-.62L41 51.79a20.86 20.86 0 0 1-2.18.91l-1.15 6.6a3.42 3.42 0 0 1-3.38 2.82zM21.07 48.35a1.54 1.54 0 0 1 .73.17 19.64 19.64 0 0 0 3.45 1.44 1.65 1.65 0 0 1 1.13 1.27l1.21 7.51a.3.3 0 0 0 .26.2h6.44a.23.23 0 0 0 .22-.2l1.25-7.51a1.59 1.59 0 0 1 1.1-1.27 19.24 19.24 0 0 0 3.44-1.44 1.67 1.67 0 0 1 1.7 0l6.21 4.46h.31l4.55-4.58a.26.26 0 0 0 0-.31l-4.44-6.18a1.57 1.57 0 0 1 0-1.67 20.55 20.55 0 0 0 1.42-3.47 1.66 1.66 0 0 1 1.27-1.1l7.54-1.25a.23.23 0 0 0 .2-.22v-6.36s0-.22-.2-.22l-7.54-1.25a1.66 1.66 0 0 1-1.27-1.1 21.79 21.79 0 0 0-1.42-3.47 1.57 1.57 0 0 1 0-1.67l4.44-6.21a.26.26 0 0 0 0-.31l-4.58-4.55a.25.25 0 0 0-.17 0L42 13.55a1.62 1.62 0 0 1-1.67 0 19.1 19.1 0 0 0-3.47-1.43 1.6 1.6 0 0 1-1.1-1.24l-1.25-7.55a.22.22 0 0 0-.22-.2h-6.44a.23.23 0 0 0-.23.2l-1.24 7.51a1.59 1.59 0 0 1-1.13 1.28 19.64 19.64 0 0 0-3.45 1.44 1.6 1.6 0 0 1-1.66 0l-6.22-4.44h-.31l-4.54 4.57a.27.27 0 0 0 0 .32l4.46 6.11a1.65 1.65 0 0 1 0 1.69 19.93 19.93 0 0 0-1.36 3.56 1.61 1.61 0 0 1-1.27 1.1l-7.51 1.29a.23.23 0 0 0-.2.22v6.44a.27.27 0 0 0 .2.26l7.51 1.24a1.51 1.51 0 0 1 1.27 1.1 19.64 19.64 0 0 0 1.44 3.45 1.6 1.6 0 0 1 0 1.66l-4.46 6.22a.21.21 0 0 0 0 .28l4.55 4.57a.17.17 0 0 0 .17 0l6.35-4.46a1.57 1.57 0 0 1 .93-.31zm10-6a11.3 11.3 0 1 1 11.29-11.3 11.3 11.3 0 0 1-11.29 11.31zm0-19.29a8.05 8.05 0 1 0 8 8.05v-.06a8.08 8.08 0 0 0-8-8z" />
    </symbol>
    <symbol id="share" viewBox="0 0 60.99 62">
        <path class="cls-1" d="M49 63H4.65a2.78 2.78 0 0 1-2.77-2.78V15.84a2.77 2.77 0 0 1 2.77-2.77h18.86a2.77 2.77 0 1 1 0 5.54H7.42V57.5h39v-17a2.77 2.77 0 1 1 5.54 0v19.75A2.77 2.77 0 0 1 49.15 63z" transform="translate(-1.88 -1)" />
        <path class="cls-1" d="M62.1 17.75L49.78 30.1a2.75 2.75 0 0 1-3.88-3.89l7.65-7.65h-2.91a21.05 21.05 0 0 0-21 21 2.77 2.77 0 1 1-5.54 0 26.54 26.54 0 0 1 26.48-26.49h2.92l-7.66-7.63a2.78 2.78 0 0 1 3.88-3.89L62 13.87a2.77 2.77 0 0 1 .1 3.88z" transform="translate(-1.88 -1)" />
    </symbol>
    <symbol id="star-half" viewBox="0 0 29.83 56.69">
        <path d="M29.81 47.83l-16.08 8.43a3 3 0 0 1-1.4.41c-1 0-1.5-.86-1.5-1.78a4.45 4.45 0 0 1 0-.73L13.9 36.3.88 23.67a2.87 2.87 0 0 1-.88-1.7c0-1.08 1.11-1.52 2-1.65l18-2.58 8.08-16.27C28.41.8 29.01 0 29.83 0" />
    </symbol>
    <symbol id="star" viewBox="0 0 59.66 56.69">
        <path d="M58.6 23.67L45.73 36.33l3 17.79a2.89 2.89 0 0 1 0 .72c0 .93-.47 1.83-1.5 1.83a2.93 2.93 0 0 1-1.44-.44l-16-8.35-16.06 8.38a3 3 0 0 1-1.4.41c-1 0-1.5-.86-1.5-1.78a4.45 4.45 0 0 1 0-.73L13.9 36.3.88 23.67a2.87 2.87 0 0 1-.88-1.7c0-1.08 1.11-1.52 2-1.65l18-2.58 8.08-16.27C28.41.8 29.01 0 29.83 0s1.42.8 1.75 1.47l8 16.27 18 2.58c.86.13 2 .57 2 1.65a2.56 2.56 0 0 1-.98 1.7z" />
    </symbol>
    <symbol id="twitter" viewBox="456.199 646.304 23.864 19.269">
        <path d="M477.395 651.195v.593a13.72 13.72 0 0 1-13.785 13.785 12.52 12.52 0 0 1-7.411-2.22h1.186a9.724 9.724 0 0 0 6.077-2.075 5.1 5.1 0 0 1-4.595-3.409c.3 0 .593.148.889.148a4.1 4.1 0 0 0 1.334-.148 4.785 4.785 0 0 1-3.854-4.743 4.91 4.91 0 0 0 2.223.593 4.864 4.864 0 0 1-2.223-4 6.983 6.983 0 0 1 .593-2.52 13.387 13.387 0 0 0 10.079 5.04 2.522 2.522 0 0 1-.148-1.038 4.935 4.935 0 0 1 4.891-4.891 5.176 5.176 0 0 1 3.557 1.482 7.985 7.985 0 0 0 3.113-1.186 4.731 4.731 0 0 1-2.075 2.668 15.635 15.635 0 0 0 2.816-.741 11.321 11.321 0 0 1-2.667 2.662z" />
    </symbol>
    <symbol id="variety" viewBox="0 0 41.96 60.75">
        <path d="M41.96 26.31a9.36 9.36 0 0 0-9.06-9.51 8.73 8.73 0 0 0-5.93 2.37 9.09 9.09 0 0 0-3.95-2.08 8.8 8.8 0 0 1 8.55-8.94 1.51 1.51 0 0 0 1.46-1.55 1.54 1.54 0 0 0-1.46-1.54 11.23 11.23 0 0 0-7.71 3.11 13.49 13.49 0 0 0-4.28-6.16A13.11 13.11 0 0 0 10 .23a1.53 1.53 0 0 0-1.15 1.78 14.63 14.63 0 0 0 4.95 8.84 9.11 9.11 0 0 0 2.57 1.32 1.35 1.35 0 0 0 1.1-.22 1.4 1.4 0 0 0 .64-.95 1.55 1.55 0 0 0-.86-1.74 6.87 6.87 0 0 1-1.67-.89 10.93 10.93 0 0 1-3.4-5.2 9.94 9.94 0 0 1 5.78 1.46 11.66 11.66 0 0 1 3.75 6.54 12.66 12.66 0 0 0-1.46 5.68 9 9 0 0 0-5.16 2.32 8.8 8.8 0 0 0-12.84 1 10 10 0 0 0 .92 13.54 8.74 8.74 0 0 0 9.21 1.71 1.55 1.55 0 0 0 .92-2 1.34 1.34 0 0 0-.07-.18 1.48 1.48 0 0 0-1.9-.87 6.12 6.12 0 0 1-8-3.71 6.68 6.68 0 0 1 3.53-8.48 5.93 5.93 0 0 1 6.39 1.3 9.87 9.87 0 0 0 3.24 13.13 8.8 8.8 0 0 0 4.05 1.3 6.67 6.67 0 0 1 0 4.62 6.14 6.14 0 0 1-8 4 6.32 6.32 0 0 1-3.46-3.36 7.2 7.2 0 0 1-.62-2.71 1.44 1.44 0 0 0-.41-1.08 1.41 1.41 0 0 0-1-.46 1.5 1.5 0 0 0-1.51 1.49 9.45 9.45 0 0 0 7 9.32 9.78 9.78 0 0 0 5.27 12.44 8.73 8.73 0 0 0 3.1.61 9.35 9.35 0 0 0 9.14-9.61 1.47 1.47 0 0 0-1.41-1.54 1.51 1.51 0 0 0-1.52 1.54 6.35 6.35 0 0 1-6.18 6.51 6.38 6.38 0 0 1-6.21-6.54 6.67 6.67 0 0 1 .82-3.19 9.5 9.5 0 0 0 8.19-10.08 11.45 11.45 0 0 0-.23-2.11 9.09 9.09 0 0 0 5.13-3.81 9.86 9.86 0 0 0 1.44-7.19 9.65 9.65 0 0 0-1.15-3.24 6 6 0 0 1 8.72.65 6.79 6.79 0 0 1-.69 9.23 6.31 6.31 0 0 1-2.44 1.35 1.3 1.3 0 0 0-.62 0 5.76 5.76 0 0 1-3.23-.36 1.45 1.45 0 0 0-1.9.87 1.54 1.54 0 0 0 0 1.19 1.4 1.4 0 0 0 .79.81 8.61 8.61 0 0 0 4.19.62 5.94 5.94 0 0 1-2.5 7.77 5.36 5.36 0 0 1-2.41.59 5 5 0 0 1-2-.41 1.47 1.47 0 0 0-1.9.89 1.63 1.63 0 0 0 0 1.19 1.37 1.37 0 0 0 .82.81 8.3 8.3 0 0 0 10.9-5.06 9.38 9.38 0 0 0-.06-6.56 9.66 9.66 0 0 0 5.36-8.79zm-21.05-6.54a6.38 6.38 0 0 1 6.21 6.54 6.38 6.38 0 0 1-6.21 6.55 6.38 6.38 0 0 1-6.21-6.55 6.38 6.38 0 0 1 6.21-6.54z" />
    </symbol>
    <symbol id="vineyard" viewBox="0 0 61.57 61.65">
        <path class="cls-1" d="M32.2 43.6a9.7 9.7 0 1 0 9.7 9.7 9.7 9.7 0 0 0-9.7-9.7zm0 16a6.35 6.35 0 1 1 6.34-6.35 6.34 6.34 0 0 1-6.34 6.35zm0-38.91A9.7 9.7 0 1 0 22.5 11a9.72 9.72 0 0 0 9.7 9.74zm0-16a6.35 6.35 0 1 1-6.34 6.35A6.34 6.34 0 0 1 32.2 4.7z" transform="translate(-1.38 -1.35)" />
        <path class="cls-1" d="M34.74 31.62l19.2-19.2A1.68 1.68 0 0 0 51.57 10l-19.2 19.38-17.83-17.83a1.64 1.64 0 0 0-2.33 0h-.05a1.7 1.7 0 0 0 0 2.37L30 31.75 13.53 48.24a1.68 1.68 0 0 0 2.16 2.57l.22-.22 16.46-16.46 17.86 17.61a1.61 1.61 0 0 0 2.29 0 1.65 1.65 0 0 0 0-2.33z" transform="translate(-1.38 -1.35)" />
        <path class="cls-1" d="M53.33 22.48a9.7 9.7 0 1 0 9.61 9.78v-.09a9.71 9.71 0 0 0-9.61-9.69zm0 16a6.35 6.35 0 1 1 6.34-6.35 6.35 6.35 0 0 1-6.34 6.35zm-32.56-6.31a9.7 9.7 0 1 0-9.7 9.7 9.69 9.69 0 0 0 9.7-9.7zm-9.7 6.35a6.35 6.35 0 1 1 6.35-6.35 6.35 6.35 0 0 1-6.35 6.35z" transform="translate(-1.38 -1.35)" />
    </symbol>
    <symbol id="youtube" viewBox="500.638 646.304 27.915 19.637">
        <path d="M528.275 650.54a6.048 6.048 0 0 0-1.11-2.771 3.994 3.994 0 0 0-2.8-1.183c-3.901-.282-9.764-.282-9.764-.282h-.011s-5.859 0-9.768.282a3.99 3.99 0 0 0-2.8 1.183 6.048 6.048 0 0 0-1.105 2.771 42.238 42.238 0 0 0-.279 4.518v2.118a42.238 42.238 0 0 0 .279 4.518 6.048 6.048 0 0 0 1.11 2.771 4.741 4.741 0 0 0 3.077 1.194c2.233.213 9.492.282 9.492.282s5.865-.008 9.773-.292a3.99 3.99 0 0 0 2.8-1.183 6.048 6.048 0 0 0 1.11-2.771 42.306 42.306 0 0 0 .279-4.518v-2.119a41.429 41.429 0 0 0-.279-4.518m-16.56 9.2v-7.841l7.539 3.935z" />
    </symbol>
    <symbol id="bed" viewBox="0 0 50 50">
        <path d="M 5 10 C 3.355469 10 2 11.355469 2 13 L 2 28.1875 C 2.003906 28.25 2.015625 28.3125 2.03125 28.375 C 2.03125 28.386719 2.03125 28.394531 2.03125 28.40625 C 1.582031 29.113281 1.214844 29.867188 0.9375 30.6875 C 0.316406 32.519531 0.0507813 34.621094 0 37 L 0 38 C 0 38.03125 0 38.0625 0 38.09375 L 0 50 L 7 50 L 7 46 C 7 45.167969 7.203125 44.734375 7.46875 44.46875 C 7.734375 44.203125 8.167969 44 9 44 L 41 44 C 41.832031 44 42.265625 44.203125 42.53125 44.46875 C 42.796875 44.734375 43 45.167969 43 46 L 43 50 L 50 50 L 50 38.15625 C 50.003906 38.105469 50.003906 38.050781 50 38 C 50 37.65625 50.007813 37.332031 50 37 C 49.949219 34.621094 49.683594 32.519531 49.0625 30.6875 C 48.785156 29.875 48.414063 29.136719 47.96875 28.4375 C 47.988281 28.355469 48 28.273438 48 28.1875 L 48 13 C 48 11.355469 46.644531 10 45 10 Z M 5 12 L 45 12 C 45.5625 12 46 12.4375 46 13 L 46 26.15625 C 45.753906 25.949219 45.492188 25.75 45.21875 25.5625 C 44.550781 25.101563 43.824219 24.671875 43 24.3125 L 43 20 C 43 19.296875 42.539063 18.75 42.03125 18.40625 C 41.523438 18.0625 40.902344 17.824219 40.125 17.625 C 38.570313 17.226563 36.386719 17 33.5 17 C 30.613281 17 28.429688 17.226563 26.875 17.625 C 26.117188 17.820313 25.5 18.042969 25 18.375 C 24.5 18.042969 23.882813 17.820313 23.125 17.625 C 21.570313 17.226563 19.386719 17 16.5 17 C 13.613281 17 11.429688 17.226563 9.875 17.625 C 9.097656 17.824219 8.476563 18.0625 7.96875 18.40625 C 7.460938 18.75 7 19.296875 7 20 L 7 24.3125 C 6.175781 24.671875 5.449219 25.101563 4.78125 25.5625 C 4.507813 25.75 4.246094 25.949219 4 26.15625 L 4 13 C 4 12.4375 4.4375 12 5 12 Z M 16.5 19 C 19.28125 19 21.34375 19.234375 22.625 19.5625 C 23.265625 19.726563 23.707031 19.925781 23.90625 20.0625 C 23.988281 20.117188 23.992188 20.125 24 20.125 L 24 22 C 17.425781 22.042969 12.558594 22.535156 9 23.625 L 9 20.125 C 9.007813 20.125 9.011719 20.117188 9.09375 20.0625 C 9.292969 19.925781 9.734375 19.726563 10.375 19.5625 C 11.65625 19.234375 13.71875 19 16.5 19 Z M 33.5 19 C 36.28125 19 38.34375 19.234375 39.625 19.5625 C 40.265625 19.726563 40.707031 19.925781 40.90625 20.0625 C 40.988281 20.117188 40.992188 20.125 41 20.125 L 41 23.625 C 37.441406 22.535156 32.574219 22.042969 26 22 L 26 20.125 C 26.007813 20.125 26.011719 20.117188 26.09375 20.0625 C 26.292969 19.925781 26.734375 19.726563 27.375 19.5625 C 28.65625 19.234375 30.71875 19 33.5 19 Z M 24.8125 24 C 24.917969 24.015625 25.019531 24.015625 25.125 24 C 25.15625 24 25.1875 24 25.21875 24 C 35.226563 24.015625 41.007813 25.0625 44.09375 27.1875 C 45.648438 28.257813 46.589844 29.585938 47.1875 31.34375 C 47.707031 32.875 47.917969 34.761719 47.96875 37 L 2.03125 37 C 2.082031 34.761719 2.292969 32.875 2.8125 31.34375 C 3.410156 29.585938 4.351563 28.257813 5.90625 27.1875 C 8.992188 25.058594 14.785156 24.011719 24.8125 24 Z M 2 39 L 48 39 L 48 48 L 45 48 L 45 46 C 45 44.832031 44.703125 43.765625 43.96875 43.03125 C 43.234375 42.296875 42.167969 42 41 42 L 9 42 C 7.832031 42 6.765625 42.296875 6.03125 43.03125 C 5.296875 43.765625 5 44.832031 5 46 L 5 48 L 2 48 Z "/>
    </symbol>
    <symbol id="dining" viewBox="0 0 50 50">
        <path d="M 14.90625 -0.03125 C 14.863281 -0.0234375 14.820313 -0.0117188 14.78125 0 L 11.875 0 C 11.84375 0 11.8125 0 11.78125 0 C 11.320313 0.0390625 10.945313 0.386719 10.875 0.84375 C 10.875 0.84375 10.40625 4.164063 9.9375 7.6875 C 9.703125 9.449219 9.488281 11.25 9.3125 12.75 C 9.136719 14.25 9 15.371094 9 16 C 9 16.824219 9.335938 17.503906 9.75 18.21875 C 10.164063 18.933594 10.699219 19.65625 11.21875 20.3125 C 12.101563 21.433594 12.730469 22.089844 12.96875 22.34375 L 12 45.96875 C 12 45.980469 12 45.988281 12 46 C 12 47.335938 12.695313 48.449219 13.65625 49.09375 C 14.617188 49.738281 15.808594 50 17 50 C 18.191406 50 19.382813 49.738281 20.34375 49.09375 C 21.304688 48.449219 22 47.335938 22 46 C 22 45.988281 22 45.980469 22 45.96875 L 21 22.34375 C 21.230469 22.097656 21.890625 21.417969 22.78125 20.28125 C 23.296875 19.621094 23.835938 18.898438 24.25 18.1875 C 24.664063 17.476563 25 16.820313 25 16 C 25 15.382813 24.863281 14.277344 24.6875 12.78125 C 24.511719 11.285156 24.296875 9.484375 24.0625 7.71875 C 23.59375 4.183594 23.125 0.875 23.125 0.875 C 23.0625 0.371094 22.632813 -0.00390625 22.125 0 L 19.1875 0 C 19.054688 -0.0273438 18.914063 -0.0273438 18.78125 0 L 15.1875 0 C 15.097656 -0.0234375 15 -0.0351563 14.90625 -0.03125 Z M 38 0 C 37.070313 0 36.28125 0.449219 35.4375 1.09375 C 34.59375 1.738281 33.734375 2.632813 32.9375 3.71875 C 31.339844 5.890625 30 8.867188 30 12.15625 C 30 17.222656 31.046875 20.59375 32.09375 22.90625 C 32.617188 24.0625 33.140625 24.9375 33.5 25.625 C 33.859375 26.3125 34 26.785156 34 27 C 34 31.414063 32 36.46875 32 46 C 32 47.257813 32.519531 48.347656 33.375 49.03125 C 34.230469 49.714844 35.324219 50 36.5 50 C 37.675781 50 38.769531 49.714844 39.625 49.03125 C 40.480469 48.347656 41 47.257813 41 46 L 41 3.8125 C 41 2.8125 40.894531 1.945313 40.40625 1.1875 C 39.917969 0.429688 38.984375 0 38 0 Z M 12.75 2 L 14 2 L 14 15 C 13.996094 15.359375 14.183594 15.695313 14.496094 15.878906 C 14.808594 16.058594 15.191406 16.058594 15.503906 15.878906 C 15.816406 15.695313 16.003906 15.359375 16 15 L 16 2 L 18 2 L 18 15 C 17.996094 15.359375 18.183594 15.695313 18.496094 15.878906 C 18.808594 16.058594 19.191406 16.058594 19.503906 15.878906 C 19.816406 15.695313 20.003906 15.359375 20 15 L 20 2 L 21.25 2 C 21.347656 2.695313 21.65625 4.894531 22.0625 7.96875 C 22.296875 9.730469 22.542969 11.550781 22.71875 13.03125 C 22.894531 14.511719 23 15.734375 23 16 C 23 16.066406 22.835938 16.605469 22.5 17.1875 C 22.164063 17.769531 21.703125 18.445313 21.21875 19.0625 C 20.253906 20.296875 19.28125 21.3125 19.28125 21.3125 C 19.09375 21.503906 18.992188 21.765625 19 22.03125 L 20 46 C 20 46.011719 20 46.019531 20 46.03125 C 19.992188 46.710938 19.730469 47.097656 19.21875 47.4375 C 18.699219 47.785156 17.878906 48 17 48 C 16.121094 48 15.300781 47.785156 14.78125 47.4375 C 14.269531 47.097656 14.007813 46.710938 14 46.03125 L 14 46 L 15 22.03125 C 15.007813 21.765625 14.90625 21.503906 14.71875 21.3125 C 14.71875 21.3125 13.746094 20.285156 12.78125 19.0625 C 12.300781 18.449219 11.835938 17.800781 11.5 17.21875 C 11.164063 16.636719 11 16.101563 11 16 C 11 15.707031 11.105469 14.484375 11.28125 13 C 11.457031 11.515625 11.703125 9.695313 11.9375 7.9375 C 12.347656 4.863281 12.652344 2.675781 12.75 2 Z M 38 2 C 38.546875 2 38.589844 2.082031 38.71875 2.28125 C 38.847656 2.480469 39 2.984375 39 3.8125 L 39 46 C 39 46.78125 38.792969 47.160156 38.40625 47.46875 C 38.019531 47.777344 37.363281 48 36.5 48 C 35.636719 48 35.011719 47.777344 34.625 47.46875 C 34.238281 47.160156 34 46.777344 34 46 C 34 36.75 36 31.980469 36 27 C 36 26.15625 35.640625 25.472656 35.25 24.71875 C 34.859375 23.964844 34.382813 23.121094 33.90625 22.0625 C 32.953125 19.949219 32 16.953125 32 12.15625 C 32 9.414063 33.136719 6.800781 34.53125 4.90625 C 35.226563 3.957031 35.996094 3.191406 36.65625 2.6875 C 37.316406 2.183594 37.910156 2 38 2 Z "/>
    </symbol>
</svg>
    <div id="pageWrap" class="o-page_wrapper">
        <header role="banner" class="o-container c-primary-header">
            <!-- Start: MainNavigation.cshtml -->
<div class="o-container o-wrapper">
    <div role="banner" class="c-primary-header_top">
        <button  id="mobile-menu-toggle" class="btn-menu-toggle">
            <svg class="icon-menu" width="26px" height="26px">                
                <svg viewBox="0 0 100 68.42" width="100%" height="100%">
                    <path d="M94.73 10.53H5.27c-7 0-7-10.53 0-10.53h89.46c6.88.14 6.88 10.38 0 10.53zm0 18.42H5.27c-7 0-7 10.53 0 10.53h89.46c6.86-.17 6.86-10.38 0-10.53zm0 28.94H5.27c-7 0-7 10.53 0 10.53h89.46c7.03 0 7.03-10.53 0-10.53z"></path>
                </svg>
            </svg>
        </button>
        <a href="/" class="c-primary-header_top--logo" title="Halliday">Halliday</a>
    </div>
    <div class="o-container c-nav-offcanvas c-nav">
        <nav id="topNav" role="navigation" class="c-nav-menu">
            <ul class="o-layout-flex c-nav-menu-list">
                            <li>
                                <a href="/wines">Tasting Notes</a>
                                    <div class="c-nav-dropdown">
                                        <div class="o-wrapper o-layout-flex c-nav-menu-list-submenu">
                                                <div>
                                                    <p>Featured Wine Varietals</p>
                                                    <ul>
                                                            <li><a href="/resources/varietals/minimal-intervention">Minimal Intervention</a></li>
                                                            <li><a href="/resources/varietals/sparkling">Sparkling</a></li>
                                                            <li><a href="/resources/varietals/riesling">Riesling</a></li>
                                                            <li><a href="/resources/varietals">VIEW ALL VARIETALS</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>Award Winning Wines</p>
                                                    <ul>
                                                            <li><a href="/articles/wine-lists/99-point-wines">99 point wines</a></li>
                                                            <li><a href="/resources/awards/2019/wine-of-the-year">Wine Of The Year</a></li>
                                                            <li><a href="/resources/awards/2019/varietal-winners">Varietal Award winners</a></li>
                                                            <li><a href="/resources/awards">VIEW ALL AWARD WINNERS</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>All Wines</p>
                                                    <ul>
                                                            <li><a href="/resources/wine-tasting/understanding-wine-ratings">Understanding Wine Ratings</a></li>
                                                            <li><a href="/wines">VIEW ALL TASTING NOTES</a></li>
                                                    </ul>
                                                </div>
                                        </div>
                                    </div>
                            </li>
                            <li>
                                <a href="/wineries">Wineries</a>
                                    <div class="c-nav-dropdown">
                                        <div class="o-wrapper o-layout-flex c-nav-menu-list-submenu">
                                                <div>
                                                    <p>Featured Wine Regions</p>
                                                    <ul>
                                                            <li><a href="/wineries/queensland/granite-belt">Granite Belt</a></li>
                                                            <li><a href="/wineries/new-south-wales/hunter-valley">Hunter Valley</a></li>
                                                            <li><a href="/wineries/south-australia/adelaide-hills">Adelaide Hills</a></li>
                                                            <li><a href="/wineries/victoria/yarra-valley">Yarra Valley</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>Award Winning Wineries</p>
                                                    <ul>
                                                            <li><a href="/resources/awards/2019/winery-of-the-year">Winery of the Year</a></li>
                                                            <li><a href="/resources/awards/2019/best-value-winery-of-the-year">Best Value Winery</a></li>
                                                            <li><a href="/resources/awards/2019/dark-horse-of-the-year">Dark Horse Winery</a></li>
                                                            <li><a href="/resources/awards/2019/2019-best-new-winery-of-the-year">New Winery of the Year</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>All Wineries</p>
                                                    <ul>
                                                            <li><a href="/resources/wine-tasting/understanding-winery-ratings">Understanding Winery Ratings</a></li>
                                                            <li><a href="/wineries">View All Winery Reviews</a></li>
                                                    </ul>
                                                </div>
                                        </div>
                                    </div>
                            </li>
                            <li>
                                <a href="/articles">Articles</a>
                                    <div class="c-nav-dropdown">
                                        <div class="o-wrapper o-layout-flex c-nav-menu-list-submenu">
                                                <div>
                                                    <p>Latest Articles</p>
                                                    <ul>
                                                            <li><a href="/articles/events">Latest Wine Events</a></li>
                                                            <li><a href="/articles/wine-lists">Latest Wine Lists</a></li>
                                                            <li><a href="/articles/winery-news">Latest Winery News</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>Travel</p>
                                                    <ul>
                                                            <li><a href="/articles/travel/james-on-grand-cru-burgundy">Grand Cru Burgundy</a></li>
                                                            <li><a href="/articles/travel/on-tour-in-the-hunter-valley">On Tour in Hunter Valley</a></li>
                                                            <li><a href="/articles/travel/on-tour-in-coonawarra">On Tour in Coonawarra</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>All articles</p>
                                                    <ul>
                                                            <li><a href="/articles">View All Articles</a></li>
                                                    </ul>
                                                </div>
                                        </div>
                                    </div>
                            </li>
                            <li>
                                <a href="/resources">Resources</a>
                                    <div class="c-nav-dropdown">
                                        <div class="o-wrapper o-layout-flex c-nav-menu-list-submenu">
                                                <div>
                                                    <p>Australian Wine Industry</p>
                                                    <ul>
                                                            <li><a href="/resources/australian-wine-industry/geographical-indications">Australian Geographical Indications</a></li>
                                                            <li><a href="/resources/australian-wine-industry/label-laws">Australian Label Laws</a></li>
                                                            <li><a href="/resources/vintage-chart">Halliday Vintage Chart</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>Wine Education</p>
                                                    <ul>
                                                            <li><a href="/resources/food-and-wine">Food And Wine Pairing</a></li>
                                                            <li><a href="/resources/cellaring">Wine Cellaring</a></li>
                                                            <li><a href="/resources/wine-encyclopedia">Wine Encyclopedia</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>All Wine Resources</p>
                                                    <ul>
                                                            <li><a href="/resources/magazine">Halliday Magazine</a></li>
                                                            <li><a href="/resources/podcast">Halliday Podcast</a></li>
                                                            <li><a href="/resources/halliday-cellar-door">Halliday Cellar Door TV Series</a></li>
                                                    </ul>
                                                </div>
                                        </div>
                                    </div>
                            </li>
                            <li>
                                <a href="/resources/awards/2019">Awards</a>
                                    <div class="c-nav-dropdown">
                                        <div class="o-wrapper o-layout-flex c-nav-menu-list-submenu">
                                                <div>
                                                    <p>Top 100</p>
                                                    <ul>
                                                            <li><a href="/resources/awards/top-100/2018">2018 Top 100</a></li>
                                                            <li><a href="/resources/awards/top-100/2018/best-red-wines-over-30">Best Red Wines Over $30</a></li>
                                                            <li><a href="/resources/awards/top-100/2018/best-white-wines-over-25">Best White Wines Over $25</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>2018 Awards</p>
                                                    <ul>
                                                            <li><a href="/resources/awards/2018">2018 Award Winners</a></li>
                                                            <li><a href="/resources/awards/2018/varietal-winners">2018 Varietal Winners</a></li>
                                                            <li><a href="/resources/awards/2018/wine-of-the-year">2018 Wine of the Year</a></li>
                                                    </ul>
                                                </div>
                                                <div>
                                                    <p>2019 Awards</p>
                                                    <ul>
                                                            <li><a href="/resources/awards/2019">2019 Award Winners</a></li>
                                                            <li><a href="/resources/awards/2019/varietal-winners">2019 Varietal Winners</a></li>
                                                            <li><a href="/resources/awards/2019/wine-of-the-year">2019 Wine of the Year</a></li>
                                                    </ul>
                                                </div>
                                        </div>
                                    </div>
                            </li>

            </ul>

            
        </nav>
        
        <div role="banner" class="c-nav-userinfobox">
            
<!-- Start: Login.cshtml -->



    <div class="c-nav-userinfobox--loggedout">
                <a href="/become-a-member">Memberships</a>
        <a href="/wc/account/login?returnUrl=%2fHome%2fArticles%2fNews%2fAustralian-Vintage-Has-Begun">Login</a>
    </div>
<!-- End: Login.cshtml -->
        </div>    
    </div>
    
    
<!-- Start: SearchBar.cshtml -->
<div class="c-nav-searchbar-container">
    <a href="#" class="search-icon" id="searchIcon">
        <svg class="c-icon">
            <use xlink:href="#search"></use>
        </svg>
    </a>
    <div class="c-nav-searchbar-wrapper o-layout-flex" id="c-nav-searchbar-wrapper">
        <div class="o-wrapper o-layout-flex">
            <div class="c-nav-searchbar-backbtn" id="c-nav-searchbar-backbtn">               
                <svg class="c-icon">
                    <use xlink:href="#chevron-left"></use>
                </svg>
                <span>Back</span>
            </div>
            <div class="c-nav-searchbar">
                <svg class="c-icon">
                    <use xlink:href="#search"></use>
                </svg>
                <input type="text" id="searchtext" placeholder="Search for tasting notes, wineries or articles" value="" autocomplete="off" class="f-input js-search-field">
				<svg class="c-icon cancelIcon" id="cancelIcon">
					<use xlink:href="#close"></use>
				</svg>
			</div>
        </div>
    </div>
</div>
<div class="search_overlay" id="search_overlay"></div>
<!-- End: SearchBar.cshtml -->
</div>
<!-- End: MainNavigation.cshtml -->
        </header>

        <main role="main" class="o-container o-container-main">
            


<!-- Start: ArticlePageComponents.cshtml {2E77DDBD-E386-4736-B32A-76391683EDB6} -->



<!-- Start: Components\_ArticleBannerWithText.cshtml -->
<section class="c-hero-banner" style="background-image: url('//cdn.hardiegrant.com/-/media/wc/georgia/banner_picking.ashx')">
    <div class="o-wrapper">
        <div class="c-hero-banner-content">
            <div class="c-hero-banner-content-text">
                <a class="category" href="/articles/news">News</a>
                <h1>
Australian Wine Vintage 2019 Has Begun                </h1>
                                                    <p class="description">Hearts are racing across the country as the Australian wine vintage officially commences in the Hunter Valley. In what&#39;s the most crucial time of year for winemakers, Halliday Wine Companion shares some of the first moments on the ground.</p>
            </div>

            

            

        </div>
        
    </div>
</section> 
<!-- End: Components\_ArticleBannerWithText.cshtml -->



<section class="c-article-container">
    <div class="c-content-container">
        <div class="o-wrapper">
            <div class="c-content-wrapper">
                <div class="c-content-left">
                    

                    
    <!-- Start: Components\_ArticleContentBlock.cshtml -->
    <div class="c-content-block">
        <strong>As the grapes reach perfect ripeness, <a href="https://www.winecompanion.com.au/wineries/new-south-wales/hunter-valley">the Hunter Valley</a> hit the vineyards to kick-off Australian vintage. Picking from vines that date back to the 1800s, the Hunter Valley is the birthplace of Australian wine where awarded <a href="https://www.winecompanion.com.au/resources/awards/2019/varietal-winners/semillon">semillon</a>, <a href="https://www.winecompanion.com.au/resources/varietals/shiraz">shiraz</a>, <a href="https://www.winecompanion.com.au/resources/varietals/chardonnay">chardonnay</a>&nbsp;and verdelho are made. Many wine workers are sharing moments in the vineyards, expressing the anticipated joy that surrounds this special time of year. We highlight some key moments on the ground:&nbsp;<br />
<br />
</strong>
<h2> The grapes are finally ripe </h2>
<p>
The vineyards sparkle with fruits waiting to be picked at <a href="https://www.winecompanion.com.au/wineries/new-south-wales/hunter-valley/keith-tulloch-wine">Keith Tulloch Wines.</a></p>
<iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/BtPhYP8giUN/embed/?cr=1&amp;v=12&amp;wp=1080&amp;rd=https%3A%2F%2Fca.winecompanion.com.au&amp;rp=%2F#%7B%22ci%22%3A0%2C%22os%22%3A1395.8000000566244%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="879" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
<script async="" src="//www.instagram.com/embed.js"></script>
<p>
</p>
<twitter-widget class="twitter-tweet twitter-tweet-rendered" id="twitter-widget-0" style="position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px; margin-top: 10px; margin-bottom: 10px;" data-tweet-id="1090445919508549633"></twitter-widget>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
</p>
<h2> Harvesters are ready </h2>
<p>
Rising at the crack of dawn, winemakers prepare themselves for full days among the vines. Here's Gwyn Olsen, head winemaker at <a href="https://www.winecompanion.com.au/wineries/new-south-wales/hunter-valley/pepper-tree-wines">Pepper Tree Wines</a>, preparing for this year's vintage.</p>
<p>
</p>
<twitter-widget class="twitter-tweet twitter-tweet-rendered" id="twitter-widget-1" style="position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px; margin-top: 10px; margin-bottom: 10px;" data-tweet-id="1089100008719294464"></twitter-widget>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
</p>
<iframe class="instagram-media instagram-media-rendered" id="instagram-embed-1" src="https://www.instagram.com/p/Bsq62iHh9p2/embed/?cr=1&amp;v=12&amp;wp=1080&amp;rd=https%3A%2F%2Fca.winecompanion.com.au&amp;rp=%2F#%7B%22ci%22%3A1%2C%22os%22%3A1401.1999999638647%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="744" data-instgrm-payload-id="instagram-media-payload-1" scrolling="no" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
<script async="" src="//www.instagram.com/embed.js"></script>
<p>
</p>
<h2> Picking is in full swing </h2>
<p>
The vineyards populate with harvesters using various picking methods. <a href="https://www.winecompanion.com.au/wineries/new-south-wales/hunter-valley/briar-ridge-vineyard">Brair Ridge Vineyard</a> share theirs along with images of their hard-working staff.</p>
<p>
</p>
<iframe class="instagram-media instagram-media-rendered" id="instagram-embed-2" src="https://www.instagram.com/p/BtRjyePB-x9/embed/?cr=1&amp;v=12&amp;wp=1080&amp;rd=https%3A%2F%2Fca.winecompanion.com.au&amp;rp=%2F#%7B%22ci%22%3A2%2C%22os%22%3A1414.1000000527129%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="744" data-instgrm-payload-id="instagram-media-payload-2" scrolling="no" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
<script async="" src="//www.instagram.com/embed.js"></script>
<p>
</p>
<h2> The grapes hit the winery </h2>
<p>Freshly picked, the grapes travel to the winery so winemakers can taste the result. <a href="https://www.winecompanion.com.au/wineries/new-south-wales/hunter-valley/krinklewood-biodynamic-vineyard">Krinklewood Biodynamic Vineyard</a>&nbsp; and <a href="https://www.winecompanion.com.au/wineries/new-south-wales/hunter-valley/pepper-tree-wines">Pepper Tree Wines</a> both show their verdelho grapes.</p>
<p>
</p>
<iframe class="instagram-media instagram-media-rendered" id="instagram-embed-4" src="https://www.instagram.com/p/BsyhpMugn9x/embed/?cr=1&amp;v=12&amp;wp=1080&amp;rd=https%3A%2F%2Fca.winecompanion.com.au&amp;rp=%2F#%7B%22ci%22%3A4%2C%22os%22%3A2012.1000000508502%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="637" data-instgrm-payload-id="instagram-media-payload-4" scrolling="no" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
<script async="" src="//www.instagram.com/embed.js"></script>
<p>
</p>
<iframe class="instagram-media instagram-media-rendered" id="instagram-embed-5" src="https://www.instagram.com/p/BtExwQNhRqA/embed/?cr=1&amp;v=12&amp;wp=1080&amp;rd=https%3A%2F%2Fca.winecompanion.com.au&amp;rp=%2F#%7B%22ci%22%3A5%2C%22os%22%3A2592.5000000279397%7D" allowtransparency="true" allowfullscreen="true" frameborder="0" height="878" data-instgrm-payload-id="instagram-media-payload-5" scrolling="no" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe><strong><br />
Follow along with the hashtag #v19halliday to keep up to date with the latest throughout the vintage period. If you're a winery in vintage, be sure to tag us in your posts.&nbsp;</strong><br />
<script async="" src="//www.instagram.com/embed.js"></script>
    </div>
    <!-- End: Components\_ArticleContentBlock.cshtml -->


                    

                    


                    
                </div>
                    <div class="c-content-right smallWidget">

                        <div class="c-ad-wrapper">
                            <div id="dfp-ad-slot-1">
                                <script type='text/javascript'>
                                    if (typeof googletag != "undefined" && typeof googletag.cmd != "undefined") {
                                        googletag.cmd.push(function () {
                                            googletag.display('dfp-ad-slot-1');
                                        });
                                    }
                                </script>
                            </div>
                        </div>

                        
<!-- Start: ResolveLatestArticles.cshtml -->
     <!-- {4AC823EB-8438-493A-82F2-E91D7C347109} -->

<!-- Start: Widgets\_LatestArticlesDisplay.cshtml {4AC823EB-8438-493A-82F2-E91D7C347109} -->
<section class="c-tile-wrapper">
    <div class="o-wrapper">
            <div class="c-tile-heading">
                <h2>Latest Articles</h2>
            </div>
        <ul class="c-tile-container c-tile--four">
                <li class="c-tile">
                    <a href="/articles/news/how-wineries-can-future-proof-vineyards">
                        <div class="c-tile-image">
<img src="//cdn.hardiegrant.com/-/media/wc/resources/australianwineindustry/tile/01-organic-vineyard-tile.ashx?h=245&amp;la=en&amp;w=370" alt="Organic vineyard in McLaren Vale" width="370" height="245" />                                                    </div>
                        <div class="c-tile-content">
                            <h5>News</h5>
How wineries can future-proof vineyards                                                                                        <div class="text_small">
                                    <span>
25 Jan 2019                                    </span>
                                </div>
                        </div>
                    </a>
                </li>
                <li class="c-tile">
                    <a href="/articles/news/minimal-intervention-wine-what-does-it-mean">
                        <div class="c-tile-image">
<img src="//cdn.hardiegrant.com/-/media/wc/articles/news/natural/02-qa-tile.ashx?h=245&amp;la=en&amp;w=370" alt="Biodynamic vineyard in South Australia" width="370" height="245" />                                                    </div>
                        <div class="c-tile-content">
                            <h5>News</h5>
Q&amp;A: What does it mean to be ‘minimal intervention’?                                                                                        <div class="text_small">
                                    <span>
25 Jan 2019                                    </span>
                                </div>
                        </div>
                    </a>
                </li>
                <li class="c-tile">
                    <a href="/articles/wine-lists/minimal-intervention-organic-wines-try">
                        <div class="c-tile-image">
<img src="//cdn.hardiegrant.com/-/media/wc/articles/news/natural/01-wines-tile.ashx?h=245&amp;la=en&amp;w=370" alt="Organically grown red wine grapes" width="370" height="245" />                                                    </div>
                        <div class="c-tile-content">
                            <h5>Wine Lists</h5>
Minimal intervention wines to try                                                                                        <div class="text_small">
                                    <span>
25 Jan 2019                                    </span>
                                </div>
                        </div>
                    </a>
                </li>
                <li class="c-tile">
                    <a href="/articles/news/on-the-ground-with-minimal-intervention-wine">
                        <div class="c-tile-image">
<img src="//cdn.hardiegrant.com/-/media/wc/georgia/organicwinetile.ashx?h=800&amp;la=en&amp;w=1200" alt="organic wine" width="1200" height="800" />                                                    </div>
                        <div class="c-tile-content">
                            <h5>News</h5>
On the ground with minimal intervention wine                                                                                        <div class="text_small">
                                    <span>
25 Jan 2019                                    </span>
                                </div>
                        </div>
                    </a>
                </li>
        </ul>
    </div>
</section>
<!-- End: Widgets\_LatestArticlesDisplay.cshtml {4AC823EB-8438-493A-82F2-E91D7C347109} -->      
<!-- End: ResolveLatestArticles.cshtml --><!-- Start: Widgets\SubscribeToNewsletterSideBar.cshtml -->
<div class="subscribe_sidebar">
    <!-- Begin MailChimp Signup Form -->
    <div id="mc_embed_signup">
        <form action="https://winecompanion.us12.list-manage.com/subscribe/post?u=fb83f2313a4f879d69900f76e&amp;id=d02548c2c3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2>Newsletter Subscription</h2>
                <div class="subTitle">Stay up to date with Halliday Wine Companion</div>
                <div>Receive the latest tasting notes and wine news poured directly into your inbox</div>
                <div class="mc-field-group">
                    <label for="mce-FNAME">First Name </label>
                    <input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="First Name">
                </div>
                <div class="mc-field-group">
                    <label for="mce-EMAIL">Email Address</label>
                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fb83f2313a4f879d69900f76e_d02548c2c3" tabindex="-1" value=""></div>
                <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->
</div>
<!-- End: Widgets\SubscribeToNewsletterSideBar.cshtml -->
                    </div>
            </div>
        </div>
    </div>
</section>
<!-- End: ArticlePageComponents.cshtml {2E77DDBD-E386-4736-B32A-76391683EDB6} -->
<!-- Start: FeaturedLatestArticles.cshtml -->

<!-- Start: Widgets\_LatestArticlesDisplay.cshtml {5C5EC8B4-7F8F-49EE-9665-BB4BD451E9A1} -->
<section class="c-tile-wrapper">
    <div class="o-wrapper">
            <div class="c-tile-heading">
                <h2>related articles</h2>
            </div>
        <ul class="c-tile-container c-tile--four">
                <li class="c-tile">
                    <a href="/articles/travel/best-hunter-valley-cellar-doors">
                        <div class="c-tile-image">
<img src="//cdn.hardiegrant.com/-/media/wc/articles/travel/01-tour-hunter-tile.ashx?h=245&amp;la=en&amp;w=370" alt="Audrey Wilkinson cellar door" width="370" height="245" />                                                    </div>
                        <div class="c-tile-content">
                            <h5>Travel</h5>
The Hunter Valley cellar doors to visit                                                                                        <div class="text_small">
                                    <span>
7 Dec 2018                                    </span>
                                </div>
                        </div>
                    </a>
                </li>
                <li class="c-tile">
                    <a href="/articles/travel/on-tour-in-the-hunter-valley">
                        <div class="c-tile-image">
<img src="//cdn.hardiegrant.com/-/media/wc/resources/varietals/tile/white grapes/white1-tile.ashx?h=245&amp;la=en&amp;w=370" alt="White grapes" width="370" height="245" />                                                    </div>
                        <div class="c-tile-content">
                            <h5>Travel</h5>
On tour in the Hunter Valley                                                                                </div>
                    </a>
                </li>
        </ul>
    </div>
</section>
<!-- End: Widgets\_LatestArticlesDisplay.cshtml {5C5EC8B4-7F8F-49EE-9665-BB4BD451E9A1} -->      
<!-- End: FeaturedLatestArticles.cshtml -->
        </main>

        


    <div class="c-ad-wrapper">
        <div id="dfp-ad-slot-2">
            <script type='text/javascript'>
                if (typeof googletag != "undefined" && typeof googletag.cmd != "undefined") {
                    googletag.cmd.push(function() {
                        googletag.display('dfp-ad-slot-2');
                    });
                }
            </script>
        </div>
    </div>


        <footer class="o-container c-footer">
            <!-- Start: Footer\SiteFooter.cshtml -->



<div class="o-container o-wrapper">
    <div class="c-footer-top o-layout-flex">
        <div class="c-footer-top_left">
            <a href="#" class="c-footer-logo" ></a>
            <div class="c-footer-social_links">
                  <a href="https://www.facebook.com/winecompanion"><svg class="c-icon" fill="#fff">
                    <use xlink:href="#facebook"></use>
                </svg></a>
                  <a href="https://twitter.com/winecompanion"><svg class="c-icon" fill="#fff">
                    <use xlink:href="#twitter"></use>
                </svg></a>
                  <a href="https://www.instagram.com/winecompanion"><svg class="c-icon" fill="#fff">
                    <use xlink:href="#instagram"></use>
                </svg></a>
                  <a href="https://www.youtube.com/user/winecompanion"><svg class="c-icon" fill="#fff">
                    <use xlink:href="#youtube"></use>
                </svg></a>
            </div>
            <address class="c-footer-address">
                <p>Halliday Wine Companion</p>
                <p>HGX Pty Ltd</p>
                <p>A division of Hardie Grant</p>
                <p>Building 1, 658 Church Street, Richmond VIC 3121 Australia</p>
                <a href="tel:+61(3)8520 6444">+61 (3) 8520 6444</a>
                <a href="mailto:info@winecompanion.com.au">info@winecompanion.com.au</a>
            </address>

            <!-- Start: Widgets\SubscribeToNewsletterButton.cshtml -->
<div>
    <!-- Begin MailChimp Signup Form -->
    <div id="mc_embed_signup">
        <form action="https://winecompanion.us12.list-manage.com/subscribe/post?u=fb83f2313a4f879d69900f76e&amp;id=d02548c2c3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2>NEWSLETTER SUBSCRIPTION</h2>
                <div class="mc-field-group">
                    <label for="mce-FNAME">First Name </label>
                    <input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="First Name">
                </div>

                <div class="mc-field-group">
                    <label for="mce-EMAIL">Email</label>
                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fb83f2313a4f879d69900f76e_d02548c2c3" tabindex="-1" value=""></div>
                <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>

    <!--End mc_embed_signup-->
</div>
<!-- End: Widgets\SubscribeToNewsletterButton.cshtml -->

        </div>
        
        <div class="c-footer-top_right">
            
                         <div class="c-footer-links accordion">
                             <div class="c-footer-links-title">
                                 <h5>Best Australian Wine</h5>
                                 <svg class="c-icon" fill="#fff">
                                     <use xlink:href="#chevron"></use>
                                 </svg>
                             </div>
                             <ul>
                                     <li><a href="/resources/awards/2019">2019 Award Winners</a></li>
                                     <li><a href="/resources/awards/top-100">Top 100 wines</a></li>
                                     <li><a href="/resources/varietals">Australian Wine Varietals</a></li>
                                     <li><a href="/resources/awards/2018">2018 Award Winners</a></li>
                             </ul>
                         </div>
                         <div class="c-footer-links accordion">
                             <div class="c-footer-links-title">
                                 <h5>Australian Wine Regions</h5>
                                 <svg class="c-icon" fill="#fff">
                                     <use xlink:href="#chevron"></use>
                                 </svg>
                             </div>
                             <ul>
                                     <li><a href="/wineries/new-south-wales">New South Wales</a></li>
                                     <li><a href="/wineries/victoria">Victoria</a></li>
                                     <li><a href="/wineries/south-australia">South Australia</a></li>
                                     <li><a href="/wineries/western-australia">Western Australia</a></li>
                             </ul>
                         </div>
                         <div class="c-footer-links accordion">
                             <div class="c-footer-links-title">
                                 <h5>About Us</h5>
                                 <svg class="c-icon" fill="#fff">
                                     <use xlink:href="#chevron"></use>
                                 </svg>
                             </div>
                             <ul>
                                     <li><a href="/faq">FAQs</a></li>
                                     <li><a href="/contact-us">Contact us</a></li>
                                     <li><a href="/winery-memberships">Winery Memberships</a></li>
                                     <li><a href="/about-us">About James Halliday and the Tasting Team</a></li>
                             </ul>
                         </div>


            
        </div>
    </div>
    
    <div class="c-footer-bottom">
        <ul>
            <li><a href="/privacypolicy">Privacy Policy</a></li>
            <li><a href="/termsandconditions">Terms & Conditions</a></li>
            <li>&copy; Copyright 2019 WineCompanion.com.au</li>
        </ul>
    </div>
</div>
<!-- End: Footer\SiteFooter.cshtml -->

        </footer>
    </div>
    
    

    <input id="SubscriptionSiteName" name="SubscriptionSiteName" type="hidden" value="winecompanion" />
</body>
</html>
